1 [2] MLD-5.x / Systeme / x86 Systeme (PC) / MLD auf ASRock J4105-ITX
 

Online clausmuus

  • Administrator
  • Expert Member
  • ********
  • Posts: 17611
    • View Profile
    • ClausMuus.de
MLD auf ASRock J4105-ITX
« Reply #15 on: March 23, 2019, 14:12:07 »
Es geht nicht um die MLD Installation, sondern da drum, dass sich auch einem für die intel HD600 Grafikkarte optimiertem Entwicklungssystem keine lauffähige nvidia MLD erstellen lässt. Und wir werden ganz sicher nicht zwei getrennte Nightbuild Server für intel und nvidia aufsetzen und dann auch noch zwei getrennte MLD Zweige zum Download anbieten.
MLD 5.1 - Raspberry PI - 7" Touch TFT - Squeeze Play
MLD 5.1 - lirc yaUsbIR - OctopusNet - XFX GeForce 9300 mit Intel E3200 - 2GB RAM - 6TB HDD - Lian Li PC-C37B - Samsung LE40A559
MLD 5.4 - OctopusNet - ASRock Q1900M - 2GB RAM 250GB HDD

Offline marcus88

  • Newbie
  • *
  • Posts: 11
    • View Profile
MLD auf ASRock J4105-ITX
« Reply #16 on: March 23, 2019, 16:09:57 »
Ok, das kann ich verstehen. Ich dachte, man könnte einen zweiten Zweig zum Testen machen.

Online clausmuus

  • Administrator
  • Expert Member
  • ********
  • Posts: 17611
    • View Profile
    • ClausMuus.de
MLD auf ASRock J4105-ITX
« Reply #17 on: March 23, 2019, 16:21:23 »
Ich hatte vor ein paar Wochen einen kurzen Test gemacht. Das update der dafür benötigten Pakete auf Debian Testing hatte aber etliche unangenehme Nebenwirkungen. Obendrein klappte nur die Wiedergabe von SD Sendern (oder es waren nur die HD Sender). Selbst ein zweiter Entwicklungszweig hilft da ohne viel Aufwand nicht weiter.
MLD 5.1 - Raspberry PI - 7" Touch TFT - Squeeze Play
MLD 5.1 - lirc yaUsbIR - OctopusNet - XFX GeForce 9300 mit Intel E3200 - 2GB RAM - 6TB HDD - Lian Li PC-C37B - Samsung LE40A559
MLD 5.4 - OctopusNet - ASRock Q1900M - 2GB RAM 250GB HDD

1 [2] MLD-5.x / Systeme / x86 Systeme (PC) / MLD auf ASRock J4105-ITX
 



Users Online Users Online

0 Members and 1 Guest are viewing this topic.