1 [2] MLD-5.x / Systems / Raspberry PI / MLD 5.4 erkennt TechnoTrend Connect S2-4600 nicht, MLD 5.3 bootet nicht
 

Offline rfehr

  • MLD-Developer
  • Expert Member
  • ******
  • Posts: 990
    • View Profile
1x OctopusNet mit 2x DVB-S2 u. 2x DVB-C
1x Zotac ITX-A Atom 330 als Client
1x RPI2 als Client
1x Cubietruck
1x BananaPi
1x Wetekplay
1x MCC 100
2x RPI3
1x https://www.zotac.com/at/product/mini_pcs/pi335

Offline linuxtux1982

  • Newbie
  • *
  • Posts: 7
    • View Profile
Ich habe jetzt die Hardware gegen eine Terratec Cinergy S2 USB BOX getauscht. Leider wird auch diese als unbekannte Hardware angezeigt  :-\ So langsam bin ich am verzweifeln...

lRFY26

Offline NoTape

  • Newbie
  • *
  • Posts: 48
    • View Profile
Schau doch noch einmal auf "linuxtv.org" - danach gibt es zurzeit wohl keine Unterstützung für neuere Geräte dieses Typs.
Siehe Absatz "Update" unter
https://www.linuxtv.org/wiki/index.php/TerraTec_Cinergy_S2

Welche USB-Box aktuell funktioniert kann ich dir leider auch nicht sagen, da ich eine PCI-Karte in Betrieb habe.
VDR1: MLD-5.4 testing * ASRock FM2A88X-ITX+ * Dual Core AMD A4-6300 * GeForce GT 520 * DVB-C OPTI-Combo USB Stick
VDR2: [yaVDR 0.6.2 | MLD-5.4 testing | LE9] * ASUS M5A78L * AMD FX-4300 * MSI GT1030 Silent * SDC Megtron 240x128 * BOBLIGHT * DVB-T2 Hauppauge WinTV-dualHD * DVB-S2 TechniSat SkyStar S2
VDR3: MLD-5.4 testing * Intel NUC6i3SYH * Dual Core i3-6100U mit HD Graphics 520 * DVB-T2 Hauppauge WinTV-dualHD

1 [2] MLD-5.x / Systems / Raspberry PI / MLD 5.4 erkennt TechnoTrend Connect S2-4600 nicht, MLD 5.3 bootet nicht
 



Users Online Users Online

0 Members and 1 Guest are viewing this topic.