[1] MLD-5.x / General / MLD 5.5 Unstable auf RP4 -> grüne LED blinkt 4 mal
 

Offline Borgal

  • Newbie
  • *
  • Posts: 30
    • View Profile
Hallo Leute,

wollte mal ein neuen Anlauf starten mit dem Pi4, aber leider passiert nach dem Spannung anlegen nichts außer, das die grüne LED 4 mal blinkt.
Die SD-Karte ist komplett neu, es wurde auch eine andere SD Karte getestet auf der mit dem Pi ein LibreELEC läuft, mit dem selbsen Effekt.

Jemand eine Idee?

Danke und Gruß
Lars

Offline clausmuus

  • Administrator
  • Expert Member
  • ********
  • Posts: 18673
    • View Profile
    • ClausMuus.de
MLD 5.5 Unstable auf RP4 -> grüne LED blinkt 4 mal
« Reply #1 on: August 20, 2020, 23:51:14 »
Derzeit ist das Image nicht in Ordnung. Pit hat das aber wahrscheinlich gefixt. Wenn's erfolgreich war, gibt's morgen ein neues Image.
MLD 5.1 - Raspberry PI - 7" Touch TFT - Squeeze Play
MLD 5.1 - lirc yaUsbIR - OctopusNet - XFX GeForce 9300 mit Intel E3200 - 2GB RAM - 6TB HDD - Lian Li PC-C37B - Samsung LE40A559
MLD 5.4 - OctopusNet - ASRock Q1900M - 2GB RAM 250GB HDD

Offline Borgal

  • Newbie
  • *
  • Posts: 30
    • View Profile
MLD 5.5 Unstable auf RP4 -> grüne LED blinkt 4 mal
« Reply #2 on: August 21, 2020, 00:18:03 »
Ok, dann kann ich ja aufhören zu probieren.

Danke für den Tipp.

Gruß
Lars

Offline Borgal

  • Newbie
  • *
  • Posts: 30
    • View Profile
MLD 5.5 Unstable auf RP4 -> grüne LED blinkt 4 mal
« Reply #3 on: August 21, 2020, 22:13:01 »
Bin mir gerade nicht unbedingt sicher, ob es schon ein neues Image ist, leider funktioniert es noch nicht, wenn es noch das alte ist, dann warte ich :-)

Gruß
Lars

Offline clausmuus

  • Administrator
  • Expert Member
  • ********
  • Posts: 18673
    • View Profile
    • ClausMuus.de
MLD 5.5 Unstable auf RP4 -> grüne LED blinkt 4 mal
« Reply #4 on: August 23, 2020, 16:38:30 »
Es gibt jetzt wieder ein (hoffentlich) funktionierendes RPI-4 Image.
MLD 5.1 - Raspberry PI - 7" Touch TFT - Squeeze Play
MLD 5.1 - lirc yaUsbIR - OctopusNet - XFX GeForce 9300 mit Intel E3200 - 2GB RAM - 6TB HDD - Lian Li PC-C37B - Samsung LE40A559
MLD 5.4 - OctopusNet - ASRock Q1900M - 2GB RAM 250GB HDD

Offline Borgal

  • Newbie
  • *
  • Posts: 30
    • View Profile
MLD 5.5 Unstable auf RP4 -> grüne LED blinkt 4 mal
« Reply #5 on: August 29, 2020, 15:38:10 »
Ja, jetzt kann ich es installieren.

Danke schon einmal.

Gruß
Lars

[1] MLD-5.x / General / MLD 5.5 Unstable auf RP4 -> grüne LED blinkt 4 mal
 



Users Online Users Online

0 Members and 1 Guest are viewing this topic.