[1] MLD-5.x / Systems / WeTek Play / 5.4 Testing kein Image mehr
 

Offline Frounts

  • Adv. Member
  • ***
  • Posts: 233
    • View Profile
5.4 Testing kein Image mehr
« on: March 04, 2019, 14:21:59 »
Ist die Wetek 5.4 testing Unterstützung auch rausgeflogen?
Meine läuft mit minisatip ohne Probleme, versorge damit die mobilen Clients.

Fr.

MLD-5.4 Stable als Streamdev-server mit 2x NUC6CAYH 5.4 stable Streamdev-clients

Offline clausmuus

  • Administrator
  • Expert Member
  • ********
  • Posts: 19408
    • View Profile
    • ClausMuus.de
5.4 Testing kein Image mehr
« Reply #1 on: March 04, 2019, 17:13:19 »
Wenn ich das richtig erinnere hatten wir die bei der 5.4 nie mit drin. Nimm für die WeTek am besten die MLD-5.1
MLD 5.4 - Raspberry PI - 7" Touch TFT - Squeeze Play
MLD 5.4 - lirc yaUsbIR - OctopusNet - XFX GeForce 9300 mit Intel E3200 - 2GB RAM - 12TB HDD - Lian Li PC-C37B - Samsung LE40A559
MLD 5.4 - OctopusNet - ASRock Q1900M - 2GB RAM 250GB HDD

Offline Frounts

  • Adv. Member
  • ***
  • Posts: 233
    • View Profile
5.4 Testing kein Image mehr
« Reply #2 on: March 04, 2019, 20:08:03 »
Ok, danke für die Info.
Ich check das mal in ~zwei Wochen. Aktuell bleibe ich bei der 5.4er
Fr.
MLD-5.4 Stable als Streamdev-server mit 2x NUC6CAYH 5.4 stable Streamdev-clients

Offline ami5263

  • Newbie
  • *
  • Posts: 9
    • View Profile
5.4 Testing kein Image mehr
« Reply #3 on: March 10, 2020, 13:27:22 »
Ich finde gar kein Wetek Image mehr. Hab mir leider keine gesichert, hat noch jemand ne Kopie?

Danke und Gruß
ACTIVY 300 - PIII 1000 MHz - 256 MB / Hauppauge DVB-S NEXUS Board Rev. 1.3 / MLD 0.2.3 mit VDR 1.2.6-kool

Offline clausmuus

  • Administrator
  • Expert Member
  • ********
  • Posts: 19408
    • View Profile
    • ClausMuus.de
5.4 Testing kein Image mehr
« Reply #4 on: March 10, 2020, 14:25:55 »
MLD 5.4 - Raspberry PI - 7" Touch TFT - Squeeze Play
MLD 5.4 - lirc yaUsbIR - OctopusNet - XFX GeForce 9300 mit Intel E3200 - 2GB RAM - 12TB HDD - Lian Li PC-C37B - Samsung LE40A559
MLD 5.4 - OctopusNet - ASRock Q1900M - 2GB RAM 250GB HDD

Offline ami5263

  • Newbie
  • *
  • Posts: 9
    • View Profile
5.4 Testing kein Image mehr
« Reply #5 on: March 12, 2020, 21:29:18 »
Danke für den Link, wieder weniger Elektronikschrott :D
ACTIVY 300 - PIII 1000 MHz - 256 MB / Hauppauge DVB-S NEXUS Board Rev. 1.3 / MLD 0.2.3 mit VDR 1.2.6-kool

[1] MLD-5.x / Systems / WeTek Play / 5.4 Testing kein Image mehr
 



Users Online Users Online

0 Members and 1 Guest are viewing this topic.